QCustomPlot Discussion and Comments

corrupted size vs. prev_sizeReturn to overview

I am trying to use QCustomPlot and followed the setup instructions, but when I promote a QWidget to QCustomPlot the program crashes with the error message corrupted size vs. prev_size.

Don't install the Ubuntu package libqcustomplot-2.0.